Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Advertência - 32.631 - Embarque está relacionado a outro processo de exportação

time.png  Tempo aproximado para leitura: 00:00:48 min

Ocorrência
Advertência - 32.631 - Embarque está relacionado a outro processo de exportação ao realizar o embarque do pedido de venda. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) - Todas as versões

Causa
A advertência - 32.631 - Embarque está relacionado a outro processo de exportação é apresentada  pois atualmente o Sistema não permite que um mesmo embarque seja relacionado a mais de um processo de exportação.

Solução
Para solucionar esta advertência, as notas fiscais relacionadas ao embarque devem ser canceladas pelo programa FT2200 - Cancelamento de notas fiscais, marcando o campo Reabre Resumo. Posteriormente separar o embarque, gerando dois ou mais para que assim seja possível realizar o relacionamento das notas fiscais geradas aos processos de exportação diferentes.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _