Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 887 - Informado GTIN de agrupamento de produtos homogêneos (GTIN-14) no GTIN da unidade tributável [nItem:999]

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a mensagem de rejeição Não confere com o da Nota Fiscal de Compra.


Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29


Causa
Esse incidente ocorre, poque os campos GTINCODAUXILIARTRIB e CODAUXILIARTRIB devem estar preenchidos.



Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 203 - Cadastrar Produto e clique Configurações;

2. Em Configuração do dicionário de dados, selecione a opção Personalizada;

3. Clique Configurar;

4. Em seguida, clique a opção Adicionar campo ao dicionario de da tabela;

5. Escolha o campo e dê um duplo clique;

6. Preencha os campos necessários: Título, e Ajuda (onde facilitará o entendimento da empresa sobre do que se trata o campo)

7. Clique Confirmar;

8. Selecione a opção Retornar e clique Adicionar campo ao dicionário da rotina;

9. Localize os campos e dê um duplo clique;

10. Na tela Dicionário de dados, marque os campos de acordo com as necessidades no resultado de pesquisa e que seja condizente para a empresa

11. Clique Confirmar;

12. Para finalizar, abra o cadastro de determinado produto e preencha os campos com o GTIN da unidade de venda.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _