Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Erro 15.139 Conta de saldo não cadastrada para Est: XXX GE: XX Dep: XXX

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Erro 15.139: Conta de saldo não cadastrada para Est: XXX GE: XX Dep: XXX

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12

Causa
A mensagem indica que não está cadastrada a conta de saldo para a relação informada entre o estabelecimento, grupo de estoque e depósito do CE0110 - Manutenção Contas Contabilização.

Solução
A conta informada deve estar parametrizada com a finalidade Saldo por grupo de estoque e módulo CEP - Estoque no programa prgint/utb/utb033aa.r - Contas Contábeis Integração

Importante
Pode ser que o grupo de estoque e depósito apresentados na mensagem não condizem com o item da nota, pois a mensagem pode ser exibida referente ao item branco de débito direto.

O item débito direto branco é utilizado para a contabilização de impostos de notas como devolução de venda, operação com terceiros, transferência e compra de ativo. A conta de saldo do item branco nesses casos sempre ficará zerada pois faz débitos e créditos anulando-se.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _