Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP_SIGACTB ECF ERRO "SALDO DOS SERVIÇOS VENDIDOS INFORMADO NO REGISTRO L210 (66) DIFERENTE DO CUSTO DOS SERVIÇOS VENDIDOS NO REGISTRO L300 .."

Ocorrência

4- VALOR - Saldo do custo dos servições vendidos informado no registro L210(66) Diferente do custo dos seerviços vendidos no registro L300 (3.01.01.03.01.03)

Não gero o registro L200 nem o L210, porém o PGE acusa diferença de saldos entre o L210 e L300.


Ambiente
Protheus – Contabilidade Gerencial– A partir da versão 11.80

Causa
Essa inconsistência na ECF ocorre porque o sistema leva o valor da conta do CMV para o registro L300 (DRE) na linha da conta do referencial configurado, geralmente no grupo 3.01.01.03 – Custo dos Bens e Serviços e esse valor é confrontado com a linha 66 do registro L210.



Solução
Se não há controle de Custo, registro L210, filho do registro L200, a conta contábil (CT1) não foi mapeada com a conta referencial correta (CVD).  O contador deverá rever a amarração das contas referenciais conforme características da conta. 

  • Acessar a rotina Cadastro de plano de contas (CTBA020)  e verificar se a conta referencial amarrada esta de acordo com o seguimento da empresa (Serviços) .

mceclip1.png

  • Acessar a rotina Visão gerencial (CTBA0161)  e verificar se a conta referencial amarrada esta de acordo com o seguimento da empresa (Serviços) .

mceclip2.png

  • Utilize a visão gerencial de acordo com o seguimento da empresa 

Arquivos Modelos - Plano Referencial / Visões Gerenciais

MP - SIGACTB - CTBA161 /CTBA130 - Amarração Visão Gerencial ao Livro

MP - SIGACTB - ECF - É permitido utilizar o mesmo modelo de Visão Gerencial já usado no Sped Contábil (ECD)? 

MP_SIGACTB_ECF REGISTRO L210 É GERADO NO TXT POREM NÃO É EXPORTADO PARA O PGE

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _