Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - VHF - AUDITORIA - RESERVA NÃO TOTALIZA 100% DA DIÁRIA

Ocorrência
No módulo HF - Front Office - VHF, ao realizar a Auditoria, no ponto das verificações iniciais, é indicada reserva que não totaliza 100% do total de diária.

Ambiente
Hotal Full - Visual Hotal Front-Office

Causa
Este incidente ocorre devido a reserva cujo a associação dos hóspedes fica com inconsistência no campo referente ao cálculo do Percentual de Diária.

Solução
Para solução definitiva se faz necessário ajustar o percentual na reserva, conforme os passos a seguir:

  1. Entrar na tela Consulta Geral de Reserva, localizar a reserva indicada na auditoria e clicar no botão [Editar];
  2. Na área das informações dos Hóspedes deve-se proceder como indicado no Passo 3 ou 4, de acordo com o cenário;
  3. Se tiver somente um único hóspede dê duplo clique no nome e preencha 100 no campo '% diária;
  4. Caso tenha mais de um hóspede repita a ação acima para cada hóspede distribuindo ou não o percentual de diária para cada um. Neste caso o total desta distribuição deve ser 100%.
  5. Clicar no botão [Confirmar];
  6. Reiniciar a auditoria.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _