FAQs - Suporte técnico

VA - CTP - Abatimento não consta para contabilização

Ocorrência
Ao tentar realizar o processo de filtrar uma liquidação do tipo Abatimento para contabilizar, é apresentado a mensagem Consulta sem sucesso. Ocorrência não encontrada.

Ambiente
Virtual Age – Contabilidade por Pool – Todas as versões

Causa
Esta mensagem ocorre, porquê na configuração da Contabilidade por Pool, no componente CTPFM004 campo Tipo contab. abatimento foi configurado para que os abatimentos sejam contabilizados através do Pagamento do título.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Inicialmente, não é possível contabilizar as liquidações de abatimento quando no componente CTPFM004 está selecionado a opção Pagamento do título no campo Tipo contab. abatimento, neste caso, a contabilização do abatimento irá ocorrer através da liquidação gerada na baixa do título;
2. Caso deseje alterar a contabilização das liquidações de abatimento, verifique se existem lançamentos contábeis para o exercício em que está sendo feito a contabilização deste abatimento através do componente CTPFC002;
3. Se existir lançamentos e precisar que a contabilização da liquidação ocorra, é preciso que cancele toda a contabilização feita no exercício;
4. Em seguida, altere no CTPFM004 o campo Tipo contab. abatimento de Pagamento do título para Liquidação abatimento;
5. Não sendo possível cancelar a contabilização de todo o exercício, é preciso que aguarde até o início do próximo exercício contábil para realizar esta mudança, pois o sistema não permite realizar alterações na configuração da contabilidade quando existem lançamentos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _