Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Usuário com permissão somente para pedido Telemarketing

Ocorrência
Ao realizar o pedido de venda na rotina 4116 - Venda é apresentada a mensagem Usuário com permissão somente para pedido Telemarketing.


Ambiente
WinThor - Material de Construção - Aplicável a partir da versão 29

 
Causa 
Esse incidente ocorre, pois a parametrização do sistema está incorreta para o usuário em questão.

Solução
Para resolver esta mensagem, siga os passos abaixo:

1. Acesse a rotina 528 - Cadastrar Funcionário/Seção;

2. Pesquise o Usuário e dê um duplo clique;

3. Na aba Vendas marque a opção Venda Assistida = Não;

4. Clique o botão Confirmar;

528.gif

5. Abra novamente a rotina 4116 e prossiga com a edição do pedido de venda.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _