Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Advertência 32.686 - Despesa possui parâmetros diferentes no processo de exportação

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Mensagem de advertência 32686 - Despesa possui parâmetros diferentes no processo de exportação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX)- Todas as versões

Causa
A advertência 32686 - Despesa possui parâmetros diferentes no processo de exportação será apresentada quando as despesas listadas no faturamento estiverem divergentes com as lançadas no processo de exportação.

Solução
O Sistema validará a  mensagem 32686 - Despesa possui parâmetros diferentes no processo de exportação quando as despesas lançadas no programa EX0200 - Acompanhamento de Embarque, estiverem diferente das despesas carregadas no programa EX0202 - Despesas Notas Fiscais, que é acionado através do botão Despesa Expor, do programa FT4001 - Calculo de Embarques e FT4002 - Faturamento de Pedidos.
Esta informação deverá ser marcada primeiro no EX0200. Caso não seja possível, essa informação deverá ser alterada no EX0202 antes da geração da Nota Fiscal. Os campos que devem ser conferidos se estão iguais são os marcados abaixo:

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _