Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Mensagem 17337 - Data efetiva é menor que a do ponto de controle anterior

time.png Tempo aproximado para leitura: 00:01:12 min

Ocorrência
Ao informar uma data de efetivação no campo Dt Efetiva no programa EX0200 - Acompanhamento Processo é apresentada a mensagem de erro 17337 - Data efetiva é menor que a do ponto de controle anterior.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) - Todas as versões

Causa
No ponto de controle em questão foi informada uma data de efetivação inferior a data de efetivação informada no ponto de controle anterior.

17337.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique a data de efetivação informada no ponto de controle anterior;
2. Informe uma data de efetivação superior para o ponto de controle em questão.

Exemplo: dois pontos de controle.
Seq 01 - Autorização de Embarque
Seq 02 - Embarque

A data de efetivação do ponto de controle 01 é 16/12/2019; A data de efetivação a ser informada no ponto de controle 02 não poderá ser inferior a 16/12/2019, pois não é possível embarcar a mercadoria antes da autorização.
Essa situação se aplica a todos os pontos de controle informados no programa EX0200.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _