Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - NFE - Rejeição 203 - Emissor não habilitado para emissão da NFe

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 203: Emissor não habilitado para emissão da NF-e - Nota Fiscal Eletrônica.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Esta rejeição ocorre, pois o CNPJ - Cadastro Nacional de Pessoa Jurídica do emissor não consta como credenciado a emitir NFe no ambiente desejado.

Solução
Para solucionar o problema é necessário que solicite o credenciamento do CNPJ emissor na SEFAZ - Secretaria da Fazenda de origem.
Em algumas UF - Unidade de Federação onde é possível emitir NFe na SEFAZ Virtual e na SEFAZ Origem, podemos ter duas situações:

  • A SEFAZ faz a distribuição dos contribuintes entre SEFAZ Virtual e SEFAZ Origem, significando que o emissor está acessando o ambiente que não tem autorização, neste caso é necessário trocar o ambiente do SEFAZ.
  • A SEFAZ não tem controle da distribuição e permite a emissão na SEFAZ Virtual e SEFAZ Origem, neste caso ou se troca o ambiente ou solicita-se a atualização do cadastro de credenciados do Webservice que está originando o erro.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _