FAQs - Suporte técnico

HF - Front Office - VHF - Auditoria - Conta Evento aberta com nota emitida

Ocorrência
No módulo (HF - Front Office - VHF), ao realizar a Auditoria, no ponto das verificações iniciais, é indicada conta do Tipo "Evento" que está aberta e possui nota emitida.


Ambiente
Hotal Full - Visual Hotal Front Office


Causa
Este incidente ocorre devido a ação de usuário que procedeu com emissão de nota em uma determinada conta de Evento, sem que a mesma tivesse sido encerrada em seguida. Ou reabertura de conta sem o posterior cancelamento da nota.


Solução
Para viabilizar a auditoria indicamos atuar diretamente na conta em questão pelo VHF Caixa, conforme os passos a seguir.

  1. Clicar no botão [Ir para conta] na tela do erro apresentada na auditoria;
  2. Avaliar a situação da conta e proceder cancelando a nota ou encerrando a conta;
  3. Reiniciar a auditoria.

Caso ao clicar no botão [Ir para conta] o sistema não acesse a conta em questão ou não permita encerrar devido ao status do evento, proceda conforme os passos a seguir.

  1. Entrar no menu Caixa/Manutenção de Contas;
  2. Localizar a referida conta;
  3. Clicar no botão [Confirmar];
  4. Clicar no botão [Alterar/Editar];
  5. Certificar que no campo <Evento> o nome do Evento associado a conta está aparecendo para ser selecionado novamente em ação posterior;
  6. Clicar no botão [Avulsa];
  7. Clicar no botão [Confirmar];
  8. Abrir o VHF Caixa;
  9. Localizar a conta clicando no botão [Avulsa] Abertas;
  10. Avaliar a situação da conta e proceder cancelando a nota ou encerrando a conta.

Após proceder na conta pelo Caixa associe novamente a conta ao evento, conforme os passos a seguir.

  1. Entrar no menu Caixa/Manutenção de Contas;
  2. Localizar a referida conta;
  3. Clicar no botão [Confirmar];
  4. Clicar no botão [Alterar/Editar];
  5. Clicar no botão [Evento];
  6. Selecionar no campo <Evento> o nome do Evento que constava anteriormente;
  7. Clicar no botão [Confirmar];
  8. Reiniciar a auditoria.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _