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WINT - Is not a valid date and time.

Ocorrência
Ao acessar a rotina 1301 - Receber Mercadoria e clicar o botão Novo para iniciar uma nova entrada é apresentada a mensagem  Is not a valid date and time.

Ambiente
WinThor - Compras - A partir da versão 29

Causa
Esse incidente ocorre devido a inconsistências na parametrização do sistema.

Solução
Para corrigir, realize os passos abaixo:

1. Acesse a rotina 132-Parâmetros da Presidência;

2. Informe a data desejada no parâmetro 1899 - Data do próx. Atualização;

rotina_132_3.5.gif

3. Clique o botão Salvar e fechar;

4. Feche a rotina 1301 e abra novamente;

 

Importante
Este parâmetro não pode estar em branco.

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2 Comentários

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    RODRIGO SPITZNAGEL GIL

    E no caso de ao abrir o Winthor, ele surge a mensagem " Is not a valid date", não pertindo acesso a nenhuma rotina?

    0
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  • Avatar
    ERIANY DA CRUZ MATOS

    Oi Rodrigo, bom dia! 

    Tudo bem?
    Verifiquei em nossa Base de Conhecimento e ainda não identificamos uma solução para essa mensagem quando ela ocorre no Menu do WinThor. Diante disso, um ticket foi vinculado ao seu comentário e será tratado pelo analista responsável. 

    Após o atendimento, sua solução será documentada para que novos usuários tenham acesso a essa informação.

    Qualquer dúvida estamos a disposição. 

    0
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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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