FAQs - Suporte técnico

HF - Front Office - VHF - Auditoria/Verificações iniciais : Conta A/H/G aberta com nota emitida

Ocorrência
No módulo (HF - Front Office - VHF), ao realizar a Auditoria, no ponto das verificações iniciais, é indicada conta do tipo "A"Avulsa, "H"Hóspede ou "G"Grupo aberta com nota emitida.


Ambiente
Hotal Full - Visual Hotal Front Office


Causa
Este incidente ocorre devido a ação de usuário que procedeu com emissão de nota em uma determinada conta, sem que a mesma tivesse sido encerrada em seguida. Ou reabertura de conta sem o posterior cancelamento da nota.


Solução
Para este incidente indicamos proceder conforme os passos a seguir.

  1. Entrar no VHF Caixa e localizar a conta indicada na auditoria;
  2. Se o saldo da conta estiver diferente de zero deve-se cancelar a nota para posterior ajuste do saldo e novo encerramento;
  3. Se o saldo da conta estiver zerado, pode-se encerrar a conta;
  4. Reiniciar a auditoria.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _