Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Advertência - 51.711 - Pedido de Venda deve ser vinculado à um processo de exportação

time.png  Tempo aproximado para leitura: 00:01:06 min

Ocorrência
Apresentação da mensagem de advertência 51.711 - Pedido de Venda deve ser vinculado a um processo de exportação

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) - Todas as versões

Causa
A advertência: 51.711- Pedido de venda deve ser vinculado a um processo exportação ocorre quando no programa EX0180 - Parâmetros de exportação, o parâmetro Controle Fatura por Processo de Exportação está marcado como Impede Faturamento Pedido de Venda sem Processo Exp

Solução
Para corrigir a situação, é obrigatório que o pedido de venda esteja vinculado à um processo de exportação.
Para verificar esse relacionamento, posicione no pedido de venda no programa PD1001a - Consulta Relacionamento Pedido, selecione a pasta Pr Exp e verifique se existem dados de exportação informados. 
O relacionamento também pode ser consultado ou realizado no programa EX0190 - Relacionamentos Processo exportação. Para isso, posicione o processo de exportação e verifique se o pedido de venda em questão está informado, caso não esteja, o informe.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _