Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Educacional - Educacional - PS - Ao realizar a matrícula dos candidatos do processo seletivo é apresentada a seguinte mensagem: Foi encontrado uma pessoa com o mesmo CPF

Ocorrência
Ao realizar a matrícula dos candidatos do processo seletivo está sendo apresentada a seguinte mensagem: Foi encontrado uma pessoa com o mesmo CPF

Ambiente
TOTVS Educacional - Educacional - PS - Todas as versões

Causa
Se alguma das informações do candidato for diferente do cadastro da pessoa já existente na base, o sistema irá bloquear a matricula para que os dados sejam ajustados. 
Se o nome por exemplo possuir uma letra diferente, o sistema entende que aquela é uma outra pessoa.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

No comportamento atual do sistema, no momento da matrícula através do processo seletivo RM, são validadas as seguintes informações:

- Nome
- Data de nascimento
- Cidade natal
- Cpf

Se alguma dessas informações do candidato for diferente do cadastro da pessoa já existente na base, o sistema irá bloquear a matricula para que os dados sejam ajustados.
Se o nome por exemplo possuir uma letra diferente, o sistema entende que aquela é uma outra pessoa.

Para solucionar o problema, será necessário ajustar esses dados no cadastro do candidato ou alterar o cadastro de pessoa já existente dentro do sistema.

Esse artigo foi útil?
Usuários que acharam isso útil: 2 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _