Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O cliente está parametrizado para não permitir a alteração da cobrança em títulos do Contas a Receber

Ocorrência
Ao efetuar a alteração da cobrança via rotina 1211, 410 ou 1228 a mensagem: Não pode ser alterada, pois o cliente está parametrizado para não permitir a alteração da cobrança em títulos do Contas a Receber é apresentada.

Ambiente
Winthor - Financeiro - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o cliente não está parametrizado para alterar a cobrança de um título.

Solução
Para corrigir essa ocorrência, realize os passos abaixo:

1. Acesse a rotina 302 - Cadastrar Cliente;

2. Clique o botão Manutenção de registro

3. Pesquise o cliente desejado; 

4. Marque Sim no campo Permitir Alterar Cobrança de Título da opção 7.1 - Parâmetros;

5. Clique o botão Salvar;

6 Acesse a rotina 1211 - Alterar Cobrança de Títulos, 410 - Acerto de carga/caixa ou a 1228 - Agrupar contas a receber e efetue o processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _