Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Estorno de baixa de titulo de crédito só e possível quando foi baixado pela rotina 1286 ou 410

Ocorrência
Ao realizar um estorno a mensagem Estorno de baixa de titulo de crédito só e possível quando foi baixado pela rotina 1286 ou 410 é apresentada na rotina 1209.

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Este erro ocorre quando o cliente está parametrizado para utilizar o crédito no momento do faturamento.


Solução

Para corrigir essa rejeição, realize os passos abaixo:

1. Acesse a rotina 302 - Cadastrar Cliente;

2. Marque Sim no campo Cliente utiliza crédito no Faturamento;

3. Em seguida, na rotina 132, marque os parâmetros abaixo conforme necessidade:

  • 1268 - Usar crédito cliente venda balcão
  • 2380 - Usar crédito de cliente consumidor final no faturamento de cupons fiscais
  • 1241 - Usar crédito de cliente na venda telemarketing ou Força de Vendas

4. Para finalizar, realize o cancelamento da NF através da rotina 1409;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _