Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Nota fiscal não pode ser cancelada, necessário realizar operação reversa

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a mensagem Nota fiscal não pode ser cancelada, necessário realizar operação reversa.

Ambiente
Winthor - Fiscal - A partir da versão 29

Causa
Esse incidente ocorre devido a inconsistências nas informações adicionais da nota.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Emita a nota fiscal de operação reversa conforme orientação do contador da sua empresa em uma das rotinas de devolução. Caso a nota seja de Entrada, emita pela 1302, e caso a nota seja de saída, emita pela 1303 ou efetue o processo de Simples Remessa na 1322, em todos os casos marcando a opção NF Própria ou Gera Nº Automático;

Caso não seja necessário gerar nota fiscal, efetue o processo na Rotina 1303, usando a opção 8-Dev. Simples Fatura no campo Tipo de Entrada, e o campo NF Própria como Não

mceclip0.png

2. No campo Informações adicionais, informe o número do NF-e, a chave de acesso e a data da emissão do documento. 

Importante:
Este processo será como se a nota fiscal fosse cancelada, pois retornará o estoque e invalidará a nota gerada anteriormente.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _