FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Valor do frete não fecha com somatória Valor Frete NFF no SUP0580

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
O SUP0580 - Dados do Frete apresenta a mensagem Valor do frete não fecha com somatória Valor Frete NFF na opção R_erros.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
Essa mensagem ocorre no SUP0580 quando o valor do frete informado é diferente da soma dos fretes das notas de venda relacionadas na opção K_relac_nff.

Solução
A validação entre o valor do frete no SUP0580 e a soma dos fretes das notas de saída só ocorre quando no SUP3670 - Validação Financeira o parâmetro Val aceit frete venda está com valor preenchido, mesmo que seja 0,00.

Dessa forma, é necessário analisar os seguintes passos:
1. Conferir o valor de frete declarado no SUP0580, no campo Valor frete docto, com o conhecimento de frete venda;
2. Verificar as notas de saída informadas no SUP0580 opção K_relac_nff;
3. Consultar o valor dos fretes nas notas de saída no VDP0752/VDP40005 - Consulta de Notas Fiscais;
4. Após os ajustes, no SUP0580 é necessário consistir o frete na opção Consiste para que não ocorra mais o erro.

Caso não deseje essa validação, é necessário desmarcar o campo Consiste frete de venda no SUP3670 e deixar o campo Val aceit frete venda em branco.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _