Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB ECD J932 REGISTRO OBRIGATÓRIO NÃO ENCONTRADO


Ocorrência:

REGISTRO OBRIGATÓRIO NÃO ENCONTRADO- J932 




Ambiente
Protheus – Contabilidade Gerencial – A partir da versão 11.80

Causa

O Registro J930 – Signatários da Escrituração, não será mais destinado ao Termo de Substituição da ECD. Por isso, a qualificação do assinante 910 e 920 correspondentes ao Responsável Pelo Termo de Verificação para Fins de Substituição da ECD, foram alocados ao novo registro J932: Signatários do Termo de Verificação para Fins de Substituição da ECD.

Solução

No cadastro do contabilista (CTBA015)

Código de qualificação =910 pu 920

Resp. Legal = NÃO

Importante!  Se o campo (CS8_CODASS) for 910  ou 920 do cadastro de contabilista é gerado o registro J932 ao exportar para o txt ao contrario será enviado o registro J930 que identifica os signatários da escrituração.

 

Saiba mais:

https://totvssuporte.zendesk.com/knowledge/articles/360025353791/pt-br?brand_id=1509248

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _