FAQs - Suporte técnico

Cross Segmentos - Totvs Backoffice Protheus - SIGACOM - Help A100NDELFR ao tentar excluir um Documento de Entrada (MATA103);

 

Ocorrência

Help A100NDELFR ao tentar excluir um Documento de Entrada (MATA103)

A100.png

Ambiente
Protheus – Compras – A partir da versão 11.80

Causa

Esse incidente ocorre ao excluir uma nota fiscal de complemento de frete não inclusa pela rotina Documento de Entrada.

Solução
Verificar esta nota, pois é de Conhecimento de Frete, portanto deve ser excluída pela rotina que a gerou

( Nota de Conhecimento de frete);

1.Va em : Atualizações -> Movimentos > Conhecimento de Frete;

2. Quanto a Nota : Informe o tipo de operação que será realizada quanto a nota fiscal de conhecimento de frete, selecione : Excluir Nf. Conhec. de Frete;

Exc-conhe.png

3. Informe os parâmetros para o Filtro e Dados da Nota fiscal ;

20220228_112248.gif

 

Saiba mais em : 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _