Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 879/15028 - Informado item “Produzido em Escala Não Relevante” e não informado CNPJ do Fabricante

Ocorrência
Ao emitir uma nota fiscal com layout 4.0 e apresentar a rejeição 15028 - Informado item “Produzido em Escala NÃO Relevante” e não informado CNPJ do Fabricante

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esse incidente ocorre, quando o Indicador de Escala Relevante está igual a Não e o campo CNPJ Fabricante em branco ou com CNPJ inválido.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 1409 - Cancelar Nota Fiscal, preencha os dados do cabeçalho e clique Consultar;

2. Selecione a nota desejada e clique Cancelar NF;

3. Informe o Motivo do cancelamento e clique Confirmar;

1409_-_cancelamento_nota.gif

4. Acesse a rotina 238 - Manutenção do Cadastro de Produtos e clique Manutenção de Registro;

5. Informe o produto que deseja realizar a manutenção e clique Pesquisar;

6. Na caixa 9 - Tributação preencha conforme orientação de seu contador:

  • Se o produto é de Escala Relevante igual a Sim, então o campo CNPJ Fabricante poderá ficar em branco;
  • Se o produto é de Escala Relevante igual a Não, então o campo CNPJ Fabricante deverá ser preenchido;

7. Clique Salvar.

238_-_cnpj_fabricante.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _