Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Cobrança Escritural - Erro 4565 - Portador EDI não encontrado para o convênio &1 1

time.png Tempo aproximado para leitura: 00:01:00

Ocorrência
No módulo Contas a Receber, ao importar o arquivo de retorno do banco no programa prgfin/acr/acr759aa.r - Receber Movimento Cobrança Escritural, é apresentada a mensagem 4565 Portador EDI não encontrado para o convênio &1 !.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12

Causa
Esta situação ocorre porque o Número do Convênio processado pelo EDI não está parametrizado para nenhum dos Portadores cadastrados.

Solução
Para solucionar essa ocorrência, realize os seguinte passo:
1. Acessar o programa prgint/ufn/ufn009aa.r - Portador EDI e preencher o parâmetro Convênio para o Portador em questão.

01.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    RAFAEL FORTES DE SOUZA

    E quando o Mapa EDI solicita o número do Convênio em vários locais no arquivo de retorno? Como podemos fazer?

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _