Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MBC - Mensagem 32099 Não encontrada embalagem para o item

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao realizar a impressão de etiqueta no BC9026 - Impressão de Etiquetas EMS, é apresentada a mensagem: 32099 - Não encontrada Embalagem para o item.

32099.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Data Collection (MBC) - Todas as versões

Causa
Esta mensagem é apresentada, pois o Sistema não localizou uma embalagem cadastrada para o item.

Solução
Para corrigir a mensagem de erro é necessário acessar o programa WM0192 - Embalagens do Item, posicionar no Item, cadastrar uma embalagem para o estabelecimento e local. 
No botão Manutenção Item Embalagem Etiqueta - WM0192C, Incluir a respectiva embalagem, para impressão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _