Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não é possível cancelar o crédito que foi gerado por meio do processo de desdobramento (rotinas 1228 ou 410)

Ocorrência
Ao tentar estonar um crédito de cliente na rotina 619 a mensagem: Não é possível cancelar o crédito que foi gerado por meio do processo de desdobramento (rotinas 1228 ou 410) é apresentada.

Ambiente
WinThor - Financeiro- Aplicável a partir da versão 29

Causa
Este erro ocorre quando o crédito for gerado por desdobramento nas rotinas 1228 ou 410.

Solução
Para corrigir essa ocorrência, utilize uma das opções abaixo:

  • Se o título ainda estiver aberto no extrato do cliente, faça o baixa do crédito que foi gerado por desdobramento através da rotina 410 ou 1228. Para realizar essa baixa, utilize a rotina 1286, se preferir acesse o passo-a-passo disponível no link: Como baixar um crédito com vários títulos na rotina 1286?
  • Se o título estiver quitado, estorne a baixa através da rotina 1209 de forma parcial e utilize o crédito na rotina 1286. O valor estornado será apresentado como negativo no caixa. Em seguida, gere um novo crédito na rotina 618. Esse novo crédito não terá vínculo com a venda anterior e poderá ser estornado na rotina 619.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _