Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Sistema demonstra na manutenção da RAIS mais de 365 dias de afastamento


Ocorrência

Ao realizar a Geração da RAIS o sistema mostra na Manutenção da RAIS mais de 365 dias de afastamento no campo Tot. Dias Af.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal –  Todas as versões

Causa
Versão do fonte GPEM500 anterior a data de 08/03/2018.

Solução
Para solucionar essa ocorrência, realizar a atualização do link abaixo:
12.1.23:https://suporte.totvs.com/portal/p/10098/download?e=742231 ;
12.1.17:https://suporte.totvs.com/portal/p/10098/download?e=742230 ;

Saiba mais
Para verificar as dúvidas mais frequentes sobre a RAIS 2019, acesse o link abaixo:
https://centraldeatendimento.totvs.com/hc/pt-br/sections/360000030327-RH-RAIS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _