Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Frete com retenção INSS sem tipo serviço relacionado REINF no SUP0580

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência

No SUP0580 - Dados Frete é apresentado o erro Frete com retenção INSS sem tipo serviço relacionado REINF.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
O erro ocorre quando o frete tem retenção de INSS - Instituto Nacional do Seguro Social, e não foi encontrado parâmetro de tipo de serviço.

Solução
Para solucionar esse erro, realize um dos seguintes cadastros:

  • SUP0580 ao informar a retenção de INSS no CAP5440 - Manutenção Impostos, na tela Informações Complementares de INSS no campo Tipo de Serviço ou;
  • VDP10000 - Fornecedores, informar o campo Tipo de Serviço ou;
  • FIN30056 - Tipos de despesas, tela 4 - Informações eSocial/Reinf campo Tipo de Serviço.

Importante
A mensagem não é considerada como erro grave e pode ser assumida na opção assUmir_erros do SUP0580. É apenas uma mensagem de alerta para que o tipo de serviço seja informado, pois fretes sem esta informação não serão gerados no EFD-REINF - Escrituração Fiscal Digital das Retenções e Informações da Contribuição Previdenciária.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _