Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1203 - Mensagem: Valor adicionado ao limite de crédito ultrapassa o valor permitido para este funcionário logado

time.pngTempo aproximado para leitura:00:01:00 min

Ocorrência

Ao alterar o limite de crédito a mensagem: Valor adicionado ao limite de credito ultrapassa o valor permitido para este funcionário logado, conforme parametrizado na rotina 528- Cadastrar Funcionário/Setor, em "Valor Limite de Saldo para Alteração de Crédito"!, é apresentada na rotina 1203 - Extrato do Cliente.

Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30


Causa
Este erro ocorre o valor do limite ultrapassa o valor permitido para o funcionário.

Solução
Para corrigir essa rejeição, realize os passos abaixo:

1. Acesse a rotina 530 - Permitir Acesso a Rotina e marque a permissão 2 - Alterar limite de crédito para a rotina 1203 - Extrato do Cliente e clique Confirmar;
530_368.gif
2. Acesse a rotina 528 - Cadastrar Funcionário/Setor e clique o botão Pesquisar;

3. Selecione o Setor e realize duplo clique no Funcionário desejado;

4. Clique na aba Financeiro e informe o valor permitido de limite de saldo de crédito do cliente que o usuário poderá informar, no campo Vl. limite de aumento de crédito;

5. Clique Confirmar.

6. Este valor será como uma conta corrente: se informar por exemplo, R$ 100.000,00, após utilizar 100,00 para aumentar o limite de crédito de algum cliente, o campo Saldo restante para aumento de crédito será alterado para 99.900,00.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _