Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeições 602 e 603 para notas de serviço - Total do PIS ou COFINS difere do somatório dos itens sujeitos ao ICMS

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Como resolver as rejeições 602 e 603 para notas de serviço - Total do PIS difere do somatório dos itens sujeitos ao ICMS/Total de COFINS difere do somatório dos itens sujeitos ao ICMS?

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as Versões

Causa
O erro ocorre quando a nota fiscal está parametrizada pata tributar ICMS - Imposto sobre Circulação de Mercadorias e Serviços. Como é uma nota de serviço, a operação deve ter apenas o ISS - Imposto Sobre Serviço.

Solução
Para a operação de serviço não deve ter tributação de ICMS, somente tributação de ISS.
Sendo assim, parametrize a natureza de serviço para tributar apenas o ISS no programa CD0606 - Natureza Operação. Caso seja necessário tributar ICMS na nota fiscal, então é necessário incluir outro item informando uma natureza de operação tributando o ICMS.

Saiba mais
Para mais informações acerca da geração da tributação do imposto, gentileza acessar o linkDS - MFT - Geração da Tributação do ICMS, IPI e ISS nos itens da nota fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _