Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Falta informar FCI - Ficha de conteúdo de importação no SUP3760

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ocorre o erro Falta informar FCI - Ficha de conteúdo de importação no SUP3760 - Entrada de Notas Fiscais opção eRros.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando o parâmetro Valida FCI conforme origem da nota X origem tributação? do LOG00086 - Administração Parâmetros em Processo Entradas/Recebimento de Materiais/Entrada de Notas Fiscais está marcado com opção 2 ou 3.

Solução
Para corrigir essa mensagem pode ser informado a FCI para a nota no SUP3760 opção info_comPl_item - D_compl_fci, ou ajustar o parâmetro Valida FCI conforme origem da nota X origem tributação? no LOG00086.

Esse parâmetro indica se na consistência da nota fiscal irá validar ou não a origem da tributação com a origem da mercadoria/serviço, conforme parametrizado no SUP0650 - Alíquotas ICMS. Caso origem da tributação seja fora do Estado e a origem da mercadoria/serviço cadastrados no VDP0360/VDP10060 - Origem Fiscal seja 1, 2 ou 3 e não tenha sido informado a FCI - Ficha de Conteúdo de Importação nesta situação, gerando mensagem de erro grave/não grave.

Opções
1 - Não valida
2 - Valida e considera erro não grave
3 - Valida e considera erro grave
Valor padrão: 1 - Não valida.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _