FAQs - Suporte técnico

RM - NFE - Rejeição 203:Emitente não habilitado para emissão de NF-e


Ocorrência
No módulo Gestão de Estoque Compras e Faturamento, quando for emitida uma NF-e(Modelo 55) e o Emitente não estiver habilitado na Sefaz para emissão deste tipo de Documento Fiscal, será retornado a rejeição 203 - Emitente não habilitado para emissão de NF-e.


Ambiente
RM – Nota Fiscal Eletrônica – A partir da versão 11.80

Causa
Esse incidente ocorre, pois o emitente da NF-e não está habilitado para realizar emissão deste modelo de documento fiscal. Essa rejeição pode ocorrer em algumas situações:

  1. Normalmente, empresas recente criadas e que ainda estão em processo de cadastramento na Sefaz;
  2. Empresas que já são emissoras, porém estão com algum tipo de pendência na Sefaz ou Receita Federal;
  3. Por falha na Sefaz.   

 

Veja regra de validação da Sefaz:

Fonte: Manual de Orientação ao Contribuinte(v. 6.00)

 

Solução
Nessa situação, o ideal é que você primeiro consulte a sua Inscrição Estadual ou CNPJ no SINTEGRA ou Cadastro Centralizado de Contribuintes (CCC). Ao fazer essa consulta, é possível verificar a situação cadastral da sua empresa e se encontra-se habilitada.

Em todos os casos, é importante entrar em contato coma a Sefaz para verificar sua situação cadastral na Sefaz e o motivo da rejeição. 

Normalizado o problema, basta reenviar sua NF-e.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _