Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro no SUP3760 IPI isento com alíquota de IPI

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros é apresentada a mensagem: IPI isento com alíquota de IPI.

Ambiente

Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa consistência ocorre quando:

  • O fornecedor está cadastrado no VDP0815/VDP10000 - Cadastro de Clientes/Fornecedor, com o campo Contribuinte IPI diferente de E - Optante pelo simples nacional na aba Fiscal, ou aba Fornecedor;
  • A incidência de IPI - Imposto sobre Produtos Industrializados do item no SUP3760 opção info_compl_item no campo IPI está com um código informando que é I - Isento e;
  • A alíquota de IPI no campo Aliq está informado com um valor maior que 0 - zero.

Solução
Para que não ocorra essa mensagem é necessário ajustar o campo IPI para um código que tenha incidência  C - Crédito ou O - Outros, ou alterar o campo NBM_IT para uma classificação fiscal que esteja cadastrada no VDP0190/VDP10057 - Classificação Fiscal com a mesma alíquota informada no campo Aliq.

Importante
Mesmo com o campo Contribuinte IPI do VDP0815/VDP10000 informado como N - Não, a consistência é feita.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _