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TOTVS Educacional - Educacional - EDU - Não foi possível gerar o movimento para o contrato XXXX. Não existem parcelas cadastradas para o contrato.
Atualizado em:
Ocorrência Ao gerar movimento por competência, o sistema apresenta a seguinte mensagem: Não foi possível gerar o movimento para o contrato XXXX. Não existem parcelas cadastradas para o contrato
Ambiente TOTVS Educacional - Educacional - EDU - Todas as versões
Causa
Esse mensagem ocorre quando não temos serviço do Nucleus vinculado ao serviço do Educacional.
Solução
Para solucionar, favor entrar no cadastro de todos os serviços vinculados às parcelas do contrato do aluno e informar para cada um deles qual é serviço do Nucleus correspondente. Esse serviço será utilizado para Geração de movimentos pelo Educacional para compor o Item de movimento.
IMPORTANTE: Lembre-se de validar a inserção em todos os serviços presentes no contrato do aluno.
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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
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