Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Educacional - Processo Seletivo - PS - Novo Portal Processo Seletivo - Manutenção de lançamentos fora do período de lançamento

Ocorrência
Ao gerar uma inscrição no novo Portal de inscrição ocorre o erro: O Erro ao gerar lançamento financeiro. Não é permitido efetuar manutenção em partidas na data fora do período de Lançamentos permitido para usuário "RMProcessoSeletivo" de (01/01/0001 à 01/01/0001).


Ambiente
TOTVS Educacional - (Linha RM) - Processo Seletivo - Todas as versões

Causa 
O erro ocorre, devido a não conter um período de lançamento informado no cadastro do usuário RM Processo Seletivo.

Solução
Para preencher o período para digitação do usuário acesse na MDI:

01. O modulo de Serviços Globais | Segurança | Usuários;




02. Em Sistema selecione Gestão Contábil, localize o usuário e edite caso não exista o usuário o mesmo deverá ser criado;




04. Em anexos selecione Período para Manutenção de Lançamentos Contábeis 




05. Preencher com a data vigente

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de -1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _