Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 2.211 - Conta com centro de custo não cadastrada

 time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Controle de Produção durante o reporte da produção ocorre a mensagem 2211 - Conta com centro de custo não cadastrada.
 
Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12

Causa
A mensagem 2.211 - Conta com centro de custo não cadastrada é exibida no momento do reporte da produção porque as contas das espécies de GGF - Gastos Gerais de Fabricação e MOB - Mão de Obra não estão informadas ou estão inválidas.

Solução
No programa CP0301 - Manutenção Ordem Produção, pasta Operações, deverão ser verificados os Grupos de Máquinas utilizados nesta ordem, para identificar no programa CD0111 - Implantação Grupos Máquinas quais são os Centros de Custos relacionados.

Estes centros de custo deverão ser verificados no programa CS0101 - Custos Horários por Centro Custo. As contas para todas as espécies de GGF e a conta MOB devem estar definidas.

Sugerimos clicar em Modificar Confirmar para que as inconsistências sejam apontadas.
Pode-se utilizar uma conta para cada centro de custo, e ainda, uma conta para cada espécie de GGF.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _