Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Fechamento não permitido: Não há títulos habilitados para o Fechamento!

Ocorrência
Ao tentar fechar o carregamento na rotina 410 é apresentada a mensagem Fechamento não permitido: Não há títulos habilitados para o Fechamento!.

Ambiente
Winthor - Financeiro- Aplicável a partir da versão 29

Causa
Por algum motivo o carregamento ficou vazio, por exemplo a nota foi cancelada, quitada com crédito no momento do faturamento, neste caso a nota já está paga ou a nota foi transferida para outra carga. Esses são exemplos que o carregamento fica vazio. Por isso tem que ser fechado com a tecla F6.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 410 e clique o botão Acertar carregamento;

2. Pressione a tecla F6 e clique Sim ou Não ao ser apresentada na tela a mensagem abaixo;

3. Ou informe o número do Carregamento e pressione a tecla F6. Será apresentada a mensagem abaixo. Clique o botão (TodosSomente ou Nenhum) mais adequado à sua necessidade,

4. Clique o botão OK na mensagem "Processamento concluído com sucesso!".

410_F6.gif

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    Goias Distribuidora de Alimentos Ltda
    olá, depois de alguns teste mesmo finalizando a tecla f6, o carregamento não fecha. Como devo proceder com esse problema?
    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _