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Ocorrência
Rejeição 686 - Existe MDFe não encerrado há mais de 30 dias para o emitente, no retorno da validação do MDFe
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Manifesto Eletrônico de Documentos Fiscais (MDFE) – Versão 12
Causa
A rejeição ocorre quando existe algum MDFe - Manifesto Documento Fiscal Eletrônico em aberto para o emitente há mais de 30 dias.
De acordo com a Nota Técnica 01/2015:
Se modal rodoviário: verifica se existe MDFe não encerrado para o CNPJ - Cadastro Nacional de Pessoas Jurídicas, do emitente com mais de 30 dias desde a autorização. Neste caso a SEFAZ - Secretaria da Fazenda irá retornar chave de acesso e protocolo de autorização mais antigo que causa o bloqueio.
Solução
O contribuinte que possuir MDFe não encerrado há mais de 30 dias ficará bloqueado para emitir um novo, devendo primeiro encerrar o MDFe em aberto para conseguir autorizar novo documento.
Para visualizar o MDFe não encerrado a SEFAZ criou um serviço que pode ser acessado no link: Consulta de MDFe não encerrados
O encerramento do MDFe deve ser solicitado através do programa FT0921 - Monitor do MDFe.
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