Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - MDT - Utilização dos campos Origem Exame e Natureza Exame na rotina de exames por funcionário.

Dúvida
Compreendendo a utilização dos campos Origem Exame e Natureza Exame na rotina de exames por funcionário.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Medicina e Segurança do Trabalho – Todas as versões

Causa
Utilização dos campos Origem Exame e Natureza Exame na rotina de exames por funcionário dentro do módulo de medicina.

Solução
O campo Origem Exame pode ser classificado como origem Assistencial ou Ocupacional.

mceclip0.png

Sendo assistencial qualquer exame que o funcionário realizar para manutenção de sua saúde onde não tem correlação com a função exercida em seu ambiente de de trabalho e o exame ocupacional que tem relação direta com a função do funcionário na empresa. Ex.: ASO, Exames Toxicológicos etc.

Sendo assim ao selecionar a opção de exame Assistencial o campos de Natureza do exame e PCMSO ficará desabilitado.

mceclip1.png


Ao selecionar o opção de Ocupacional deve-se preencher a natureza do exame o número do PCMSO utilizado para este exame.

mceclip2.png


Saiba Mais
Artigos Medicina e Segurança do Trabalho

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _