Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT -  ORA: 065512- XX.PKG_CONCILIADORA_CATAO

Ocorrência
Ao baixar o arquivo gerado pela conciliadora na rotina 1503 é apresentada a mensagem: ORA - 065512- XX.PKG_CONCILIADORA_CATAO.


Ambiente
WinThor - Varejo - Aplicável a partir da versão 29

Causa
Quando essa mensagem for apresentada na rotina 1503, indica que há algum problema no arquivo gerado pela conciliadora. 

Solução
Para solucionar essa ocorrência, realize os passos abaixo:

1. Atualize a rotina 1503 para a última versão disponível no CCW.

2. Em seguida, abra a rotina e clique o botão Estrutura de Dados.

3. Clique Estrutura de Dados;

4. A mensagem Deseja realmente atualizar Package de Conciliação de cartão será apresentada, clique Sim;

1503.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _