Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS IND - MI- Equipamento que sai, não definido na família do MIS

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No módulo MI - Controle Manutenção Industrial, ao realizar a rotina é apresentada a mensagem Equipamento que sai deve ter definido em sua família o MIS de Manutenção/Disponibilidade.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Controle Manutenção Industrial - MI – Versão 12

Causa
Esse incidente ocorre, pois o Equipamento que sai deve ter definido em sua família o MIS de Manutenção/Disponibilidade.

Solução
Para solucionar essa dúvida, realize os seguintes passos para não ocorrer a mensagem do equipamento selecionado no Código da Família precisa ter o cadastrado no MIS de Manutenção conforme abaixo:

1. Acesse MI.exe - Controle Manutenção Industrial > Maquinários e Equipamentos;

EQ.png

2. Realize o Cadastro TST > Famílias e Fichas > Equipamento/Instrumento/Ferramenta;

EQ1.png

3.Realize o cadastro do MIS;

EQ2.png

4. Faça o cadastro, acessando a Ordem de Serviço e realizar a Substituição

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _