Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - A tabela de Classificação de Países segundo o BACEN não foi selecionada.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - A tabela de Classificação de Países segundo o BACEN não foi selecionada.

Ocorrência

No módulo Gestão de Estoques, Compras e Faturamento, ao enviar a NF-e é retornado a mensagem de inconsistência abaixo:

Erro no envio da NF-e.
Verifique os campos do endereço.
A tabela de Classificação de Países segundo o BACEN não foi selecionada.
Deve ser cadastrada uma tabela de Classificação de Países para o BACEN e os códigos válidos para os respectivos países.


Ambiente

Cross Segmento - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - Todas as versões

Causa 

A inconsistência e apresentada devido a etapa de Integração Fiscal não estar parametrizada corretamente.

Solução

  • Ambiente - Parâmetros - Gestão de estoque, compras e faturamento - Integrações - Fiscal - Classificação País BACEN.

Deve ser informado a classificação BACEN.


  • Edite o cadastro do País - Anexos - Codificação do País

Deve ser informado a classificação do país de acordo com o BACEN.


Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _