Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - Alteração de adiantamento de viagem exibe o help FIXVALDTPC

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

No módulo Financeiro, na rotina de Adiantamentos de viagens, ao alterar um adiantamento é exibido o HELP FIXVALDTPC - O Participante possui pendências na prestação de contas.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Esse incidente ocorre, quando o participante do adiantamento possui uma ou mais prestações em atraso. Deste modo o sistema bloqueia o adiantamento até que seja finalizada a prestação de contas anterior.

Importante
Os parâmetros MV_RESPCAT e MV_RESQTPC, determinam em que momento o bloqueio ocorrerá, conforme abaixo:
MV_RESPCAT - Define a quantidade máxima de dias que a prestação de contas pode ficar em aberto após o termino da viagem.
MV_RESQTPC - Define a quantidade máxima de prestações de contas em aberto por participante.

Para maiores informações sobre o desbloqueio do adiantamento de viagem, consulte: Adiantamento de viagem bloqueado

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _