Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 388 - Código de situação tributária do IPI incompatível com o código de enquadramento legal do IPI

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

Ao tentar realizar o processo de envio de nota fiscal eletrônica pode ser apresentada a mensagem Rejeição 388: Código de Situação Tributária do IPI incompatível com o Código de Enquadramento Legal do IPI.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Essa rejeição ocorre quando é emitida uma NF-e e o Código de Enquadramento Legal do IPI (cEnq) não está compatível com o CST conforme validação da SEFAZ:


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Selecione a NF-e que apresentou a rejeição;
3. Clique em Manutenção N.F. para visualizar o componente FISFM017 - Manutenção de Nota Fiscal;
4. Clique no botão Item para que seja aberto o componente FISFM161 - Detalhe Item da Nota Fiscal;
5. E no frame Dados adicionais do item corrija o código do enquadramento no campo Cód. enq. IPI conforme orientação de sua contabilidade;
cod enq fisfm161.png
6. Pressione a tecla F3 ou clique no ícone mceclip0.png para salvar;
7. Retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e clique em Autorizar para fazer o envio da NF para SEFAZ.

Observação
Para que esta rejeição não ocorra novamente verifique se o IPI está configurado corretamente na regra fiscal, pois a informação do código de enquadramento do IPI é gerada automaticamente, deste modo o CST utilizada deve ser compatível com código do IPI utilizado.
Para saber a regra utilizada na NF-e, acesse a documentação: Varejo - Moda - FIS - Como verificar Regra Fiscal utilizada no Documento Fiscal.
E para manutenção do código de enquadramento, segue manual: Varejo - Moda - FIS - Como configurar código de enquadramento legal do IPI para ser levado para a nota fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

2 Comentários

  • Avatar
    FRANCIELI MARTINELI MEIATO BILHA

    Nota(s) n?confirmadas:
    9126->773-Operacao Interna e UF de destino difere da UF de origem
    <!-- 2.1.0.3 -->

    Bom dia, seguindo as informações acima continua dando o erro acima. 
    Como proceder?

    0
    Ações de comentário Permalink
  • Avatar
    DAIANA GABRIELA MOLINARI DIAS

    Bom dia Francieli

     

    Por gentileza, envie um e-mail com as informações da empresa e da nota para fiscal.virtualage@totvs.com.br, para verificarmos.

     

     

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _