Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

GA - SMARTECF- PAF/NFCe/Sat - Alíquota não cadastrada

Ocorrência
Ao tentar realizar uma venda de produto no SmartECF, é exibida na tela a mensagem Alíquota não cadastrada:

 


Ambiente
Gemco Anywhere - SmartECF - a partir da versão 38

Causa
Esse incidente ocorre devido ao produto estar SEM alíquota cadastrada. 


Solução
Para solucionar essa ocorrência, siga os passos abaixo:

 

1. Cadastre a alíquota de maneira correta para o produto e movimentação.
Para esse exemplo, vamos utilizar um produto com cadastro de ICMS 1. Acesse: Gemco Implement> Cadastro> Compras> Produtos:

 

2. Verifique no cadastro de Impostos se existe alíquota cadastrada para essa movimentação específica. Acesse:  Gemco Implement> Cadastros> Impostos:

Informe o CÓDIGO e ESTADO DE ORIGEM/DESTINO, do grupo do tipo de nota da movimentação de saída. 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _