Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Totvs Backoffice Protheus - SIGACOM - Como personalizar o filtro na consulta dos Documentos de Saída para realizar a Devolução de Vendas.

Ocorrência

No módulo Compras, como personalizar o filtro na consulta dos Documentos de Saída para realizar a Devolução de Vendas.

Ambiente

Microsiga Protheus – Compras – A partir da versão 12

Causa

Ao realizar a consulta dos documentos de saída no processo de devolução de vendas, todos os documentos de saída são exibidos, independente se já tiveram suas quantidades devolvidas totalmente.

Solução

Para solucionar essa ocorrência, poderá utilizar o ponto de entrada MT103DEV para personalizar um filtro ou habilitar o parâmetro MV_FLAGDEV.

Saiba Mais

Para conhecer mais sobre esse assunto, acesse o(s) link(s) abaixo:

http://tdn.totvs.com/pages/releaseview.action?pageId=393366406

http://tdn.totvs.com/pages/releaseview.action?pageId=366649717

 

Sabia Mais :

Mais Artigos Materiais - Compras (SIGACOM)

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _