Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Mensagem Informações fiscais do item incompletas. Verificar com setor fiscal

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência

Os programas SUP0290/SUP0300/SUP21003 - Ordem de Compra apresentam a mensagem Informações fiscais do item incompletas. Verificar com setor fiscal. na inclusão da ordem.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
A mensagem ocorre quando no SUP8770 - Parâmetros diversos, o campo OC Item S/Inf Fiscais Completas está desmarcado e há inconsistências no cadastro do item no MAN10021 - Cadastro do Item na aba Fiscal.

Solução
Para solucionar essa ocorrência, realize a conferência dos seguintes campos no MAN10021:
1. Grupo despesa deve estar cadastrado no SUP0260 - Grupos de Despesas Fiscais;
2. Tipo despesa deve estar cadastrado no FIN30056 - Tipos de Despesas;
3. Classificação Fiscal deve estar cadastrado no VDP10057 - Classificação Fiscal;
4. Percentual IPI deve estar informado e cadastrado no VDP10057 com a Classificação Fiscal;
5. Incidência IPI deve estar informado;
6. Incidência ICMS deve estar informado;
7. Código Fiscal e Complemento devem estar cadastrados no SUP0600 - Códigos Fiscais.

Glossário
IPI - Imposto sobre Produtos Industrializados
ICMS - Imposto sobre Circulação de Mercadorias e Serviços

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _