Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 868: Grupos Transportador, Veículo Transporte e Reboque não devem ser informados

Ocorrência
No módulo Gestão de Estoque, Compras e Faturamento, quando for emitida uma NF-e (modelo 55) com Operação de Destino (idDest) igual a "2 - Interestadual" e for informado os Grupos Veiculo Transporte (Grupo: veicTransp - ID: X18) e Reboque (Grupo: reboque - ID: X22), será retornado a rejeição 868 - Grupos Transportador, Veículo Transporte e Reboque não devem ser informados.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - A partir da versão 12.1.19

Causa
Esse incidente ocorre, pois a Nota Técnica 2016.002 disponível no portal da NF-e, se for operação interestadual (idDest=2), não devem ser informados os Grupos Transportador (id:X03; transporta), Veiculo Transporte (id:X18; veicTransp) e Grupo Reboque (id: X22).

OBS: a critério de cada UF, a regra de validação acima também pode ser aplicada nas operações internas (idDest=1)

Fonte: Nota Técnica 2016.002 - v 1.51
Pag.58
Layout 4.0

Solução
Para solucionar essa ocorrência, como se trata de uma operação Interestadual, será necessário retirar as informações relacionadas aos grupos Veiculo Transporte e Grupo Reboque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _