Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGACTB : CTBR400 Não possibilita emissão com Visão gerencial amarrada ao codigo de livro


Dúvida

O plano gerencial não está disponível neste relatório 



Ambiente

Protheus  – Contabilidade – A partir da versão 11.80

 

Causa 

Situação é apresentada devido o a visão gerencial amarrada ao  Código de Livro 

Determine qual a configuração de Livro será utilizada neste relatório . Se não desejar nenhuma configuração especifica deixe este campo em branco

Neste relatório a  Código de Livro  não poderá  ter uma visão gerencial amarrada. Somente as mascaras das entidades serão herdadas




Solução

Através da rotina CTBA130 verifique a amarração do livro 

  • O livro que será utilizado na emissão do relatório CTBR400 não deve ser informada a "Visão gerenc."

 

  • Deve ser informado os campos abaixo

 

Veja mais:

MP - SIGACTB - CTBA161 /CTBA130 - Amarração Visão Gerencial ao Livro

MP - SIGACTB - CTBA130 Máscara Contábil

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _