Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN- Assistente PAR150


time.png
Tempo aproximado para leitura: 00:05:00 min

Ocorrência

Ao tentar gerar o arquivo de remessa através da rotina de arquivo de cobranças (FINA150), o sistema apresenta o assistente PAR150.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões


Causa
Este incidente ocorre devido a inconsistências referente aos dados de banco, agência, conta e sub-conta (Tabela SEE) informados na rotina arquivo de cobranças (FINA150) no momento da geração do arquivo de remessa.

Solução

1. Verificar se o cadastro Parâmetros de Bancos existe na filial que está logado, no caso na tabela SEE (Comunicação Remota) seja exclusiva.
2. Verificar se o código da SUBCONTA que está usando para processar, existe para o Banco informado nos Parâmetros da rotina.
3. Verificar se a tabela 17 (genérica) existe na tabela SX5 (dicionário) para filial que está realizando o processamento.
4. Verificar no cadastro Parâmetros Bancos se no campo Conta(EE_CONTA) já está informando o número do dígito.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _