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Ocorrência
Ao tentar gerar o arquivo de remessa através da rotina de arquivo de cobranças (FINA150), o sistema apresenta o assistente PAR150.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões
Causa
Este incidente ocorre devido a inconsistências referente aos dados de banco, agência, conta e sub-conta (Tabela SEE) informados na rotina arquivo de cobranças (FINA150) no momento da geração do arquivo de remessa.
Solução
1. Verificar se o cadastro Parâmetros de Bancos existe na filial que está logado, no caso na tabela SEE (Comunicação Remota) seja exclusiva.
2. Verificar se o código da SUBCONTA que está usando para processar, existe para o Banco informado nos Parâmetros da rotina.
3. Verificar se a tabela 17 (genérica) existe na tabela SX5 (dicionário) para filial que está realizando o processamento.
4. Verificar no cadastro Parâmetros Bancos se no campo Conta(EE_CONTA) já está informando o número do dígito.
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