Ocorrência
Nos módulos Compras ou Financeiro, ao tentar realizar a exclusão de uma nota de entrada ou contas a pagar, é apresentada a mensagem "FIN050DDA - O titulo não pode ser excluído pois foi conciliado por DDA"
Ambiente
Microsiga Protheus – Compras/Financeiro – A partir da versão 12
Causa
Esse incidente ocorre, pois o título a pagar teve uma conciliação DDA, portanto para que possa excluir a nota ou o título, será necessário efetuar o cancelamento da conciliação.
Solução
Para efetuar o cancelamento, realize os seguintes passos:
1. Acesse o módulo Financeiro e em Em “Atualizações/Comunic. Bancária/Conciliação DDA” (FINA260), posicione o cursor sobre um registro com legenda verde (conciliado). Clique na opção “Cancelar”.
2. Serão apresentados os dados do registro DDA (tabela FIG) e do registro de Contas a Pagar (tabela SE2).
3. Confira os dados e confirme.
0 Comentários